紧急!警惕僵尸网络及勒索软件利用最新Apache Log4j2进行攻击 - 嘶吼 RoarTalk – 回归最本质的信息安全,互联网安全新媒体,4hou.com

紧急!警惕僵尸网络及勒索软件利用最新Apache Log4j2进行攻击

知道创宇 漏洞 2021-12-13 14:31:57
收藏

导语:如遇攻击,请联系我们!

近日,知道创宇404实验室发起了多次关于防御Apache Log4j2最新远程代码漏洞(CVE-2021-44228)预警。

通过知道创宇蜜罐监控发现,目前该漏洞已被各大僵尸网络等黑产组织进行广泛攻击利用,并已收到多起被勒索软件攻击的求救讯息,受到影响的系统及攻击路径均与基于java的OA等系统相关,推测与Apache Log4j2最新漏洞有强关联性。

WechatIMG23.png

来自创宇安全智脑7*24小时数据显示,截至目前:

创宇盾共计拦截利用 Log4j2 漏洞攻击 1606385 次;

ScanV MAX 监测到 40% 的客户业务系统存在这个漏洞,这些系统均使用 Java。

在此我们再次建议,注意提防该漏洞相关攻击。如果您遇到相关攻击,请联系我们(180 0102 0061)或打开链接(https://www.wenjuan.com/s/UZBZJv6FUlD/)留下您的联系方式,我们将第一时间为您解决相关问题。

知道创宇关于Apache Log4j2 漏洞相关回顾:

知道创宇404积极防御实验室|警惕Apache Log4j2最新远程代码执行漏洞

警惕利用Apache Log4j2最新远程代码执行漏洞后续:针对Struts2等通用组件的攻击

如若转载,请注明原文地址
  • 分享至
取消

感谢您的支持,我会继续努力的!

扫码支持

打开微信扫一扫后点击右上角即可分享哟

发表评论